toshi's S2K Blog
ホーム | モバイル


最近のコラム一覧
toshi:水温と油温
toshi:加速増量
toshi:ノッキング
toshi:メンテナンス
toshi:茂木
toshi:マイナスコントロール
toshi:ハイカム
toshi:茂木テスト
toshi:ウイング装着
toshi:フェンダー交換
toshi:offset
過去の話題
マイナスコントロール (0)
ハイカム (0)
茂木テスト (0)
ウイング装着 (0)
フェンダー交換 (0)
offset (0)
ショック長計測 (0)
テールランプのパッキン交換 (0)
ショート対策 (0)
マフラー修理 (0)
パワーウインドウスイッチ交換 (0)
カテゴリ
S2000
過去の記事(3148)
2017 年 05 月 (1)
2017 年 04 月 (4)
2017 年 03 月 (7)
2017 年 02 月 (13)
2017 年 01 月 (24)
2016 年 12 月 (2)
2016 年 11 月 (3)
2016 年 10 月 (3)
2016 年 09 月 (9)
2016 年 08 月 (4)
2016 年 04 月 (1)
2016 年 03 月 (10)
2016 年 02 月 (11)
2016 年 01 月 (7)
2015 年 12 月 (8)
2015 年 11 月 (4)
2015 年 08 月 (12)
2015 年 07 月 (11)
2015 年 06 月 (3)
2015 年 05 月 (9)
2015 年 04 月 (12)
2015 年 03 月 (20)
2015 年 02 月 (23)
2015 年 01 月 (37)
2014 年 12 月 (29)
2014 年 11 月 (33)
2014 年 10 月 (28)
2014 年 09 月 (18)
2014 年 08 月 (25)
2014 年 07 月 (17)
2014 年 06 月 (9)
2014 年 05 月 (37)
2014 年 04 月 (40)
2014 年 03 月 (48)
2014 年 02 月 (29)
2014 年 01 月 (34)
2013 年 12 月 (26)
2013 年 11 月 (15)
2013 年 10 月 (35)
2013 年 09 月 (10)
2013 年 08 月 (22)
2013 年 07 月 (44)
2013 年 06 月 (18)
2013 年 05 月 (10)
2013 年 04 月 (25)
2013 年 03 月 (26)
2013 年 02 月 (39)
2013 年 01 月 (22)
2012 年 12 月 (25)
2012 年 11 月 (34)
2012 年 10 月 (35)
2012 年 09 月 (24)
2012 年 08 月 (13)
2012 年 07 月 (44)
2012 年 06 月 (27)
2012 年 05 月 (35)
2012 年 04 月 (28)
2012 年 03 月 (33)
2012 年 02 月 (33)
2012 年 01 月 (39)
2011 年 12 月 (41)
2011 年 11 月 (38)
2011 年 10 月 (32)
2011 年 09 月 (26)
2011 年 08 月 (18)
2011 年 07 月 (15)
2011 年 06 月 (16)
2011 年 05 月 (23)
2011 年 04 月 (20)
2011 年 03 月 (32)
2011 年 02 月 (26)
2011 年 01 月 (29)
2010 年 12 月 (38)
2010 年 11 月 (32)
2010 年 10 月 (34)
2010 年 09 月 (29)
2010 年 08 月 (35)
2010 年 07 月 (23)
2010 年 06 月 (16)
2010 年 05 月 (14)
2010 年 04 月 (22)
2010 年 03 月 (28)
2010 年 02 月 (26)
2010 年 01 月 (33)
2009 年 12 月 (34)
2009 年 11 月 (32)
2009 年 10 月 (19)
2009 年 09 月 (18)
2009 年 08 月 (14)
2009 年 07 月 (15)
2009 年 06 月 (20)
2009 年 05 月 (23)
2009 年 04 月 (27)
2009 年 03 月 (28)
2009 年 02 月 (17)
2009 年 01 月 (29)
2008 年 12 月 (34)
2008 年 11 月 (30)
2008 年 10 月 (36)
2008 年 09 月 (31)
2008 年 08 月 (31)
2008 年 07 月 (26)
2008 年 06 月 (22)
2008 年 05 月 (27)
2008 年 04 月 (29)
2008 年 03 月 (27)
2008 年 02 月 (24)
2008 年 01 月 (23)
2007 年 12 月 (30)
2007 年 11 月 (30)
2007 年 10 月 (25)
2007 年 09 月 (23)
2007 年 08 月 (18)
2007 年 07 月 (19)
2007 年 06 月 (23)
2007 年 05 月 (24)
2007 年 04 月 (23)
2007 年 03 月 (23)
2007 年 02 月 (20)
2007 年 01 月 (31)
2006 年 12 月 (30)
2006 年 11 月 (27)
2006 年 10 月 (33)
2006 年 09 月 (19)
2006 年 08 月 (16)
2006 年 07 月 (23)
2006 年 06 月 (24)
2006 年 05 月 (23)
2006 年 04 月 (29)
2006 年 03 月 (29)
2006 年 02 月 (27)
2006 年 01 月 (28)
2005 年 12 月 (25)
2005 年 11 月 (17)
過去ログ
カレンダー

- - 1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30 31 - -
サイト内検索
ログイン
電気との戦い
今日は本当に長い1日でした。
ひろしさんが1日付き合ってくれました。ありがとうございます。m(__)m

基本的な作業はフル・オイル交換と前後スタビブッシュの交換とフロントのスタビブラケット純正戻しでした。


image2114.jpg

前後のブッシュは今までの黄色から青に変わって百式製品になりました。
今まではリアだけだったのですが、今回は前後で交換です。

どうも初期のレスポンスが今一つだったのでブラケットも純正に戻してリンクの位置の長さも戻しました。

感覚的には理想的なフィーリングに戻りました。前後のバランス調整にしてもなかなかイメージ通りに戻らなかったのですが、これでかなり良い感じになりました。

やはり初期のレスポンスが弱いとし好みにはならないみたいです。


image2113.jpg

フロントの無限ダクトのステー装着部分のリベットが全て折れてしまっていたのでついでに取り外してリベットで固定してもらいました。

これでちょっと安心です。

痛んでる部分が徐々に修復されていくのは非常に気分が良いものです。


image2116.jpg

問題なのはここ数週間から数ヶ月かどこからどこまでかははっきりしないのが実情ですが、電圧の安定です。

今日もディーラーに向かう途中にチェックランプが点灯したのでディーラーに到着するとすぐに電圧を測ってもらったらエンジン始動しているのにも関わらず10.8Vでした。考えられないでしょう?

エンジン切ったら11.8Xになるんですよ。驚きじゃない?

そんな訳でどう考えてもオルタネーターに気持ちが行き着くからオシロスコープで波形をチェックしてもらったら正常でした。
もしかしたらダイオードが逝っていたらなんて情報も頂いたんだけど・・・・。


ただテストしていると13.5Vから13.3Vくらいの間では落ち着くから原因は不明。

ただ、ECUの電圧を見ると14.0Vに成るときもあるけど、平均では13.8Vくらいかな?

バッテリーの状態をチェックするべく隣に置いてあったフィットにTTSのバッテリーを装着してみたら見事に14.4Vにはなるのでバッテリーはやはり大丈夫みたい。

逆にフィットのバッテリーだとエンジンのかかりも悪いけど、電圧は13.5Vくらいで今までとは変わらず。


image2115.jpg

その後1回はご覧の通りに14.1Vが出てみたけど1回エンジン切ってかけなおしたら再び13.5V前後。

何かが原因だか突き止めようとヒューズを1個づつ抜いてみたけど特に変化はなし。まあ変わるには変わるけど0.05Vも変わらない適度。

電動ファンが回ると0.2Vから0.3Vくらいは変わるけどそのくらいの変化は特になし。
オーディオでも0.1Vも変わらないけどさすがにエアコンは変わります。

最終的にはオルタネーターのB端子の線を取り外して素直な電圧だけ測ってみたら16Vから17V出てました。(笑)

ただしその状態だとECU側であバッテリーの電圧だけなのでさすがに11.5Vでしたが、オルタネーター装着すれば14V弱になってました。
ただバッテリーは13.3Vでしたが・・・。

http://toshi.cside.ne.jp/blogs2k/index.php?mode=res_view&no=1431

Y氏のページを読んでいろいろ考えていますが、どうも問題点は電気を使った時に14.5Vモードに入らないような気がします。

でもECU側は確か14.5Vモードになっていたのを記憶しているのでその段階でバッテリーが13.3Vってのが問題なんだよね〜。
[1708] toshi (2011/05/21(Sat) 02:17:07)
Next >> [ODYSSEY925装着]
Back >> [I.S.Designリアバンパー装着 TTS]

Copyright © 2004 toshi's S2K Blog. All Rights Reserved.
[PHPウェブログシステム3 FLEUGELzネットマニア]